Pas de forum ...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pas de forum ...

Message par chefgob le Mar 2 Sep - 13:25

Salut

Ptite question aux gentils administrateurs du forum.

Pourquoi ne puis je pas avoir accès au forum depuis mon téléphone portable ?

Dès que je veux me diriger vers la page d'accueil (ou toutes pages du forum) j'ai un 400 - BAD REQUEST qui apparait en ENORME.

Pourquoi n'ai je pas le droit de venir faire un coucou durant mes pauses, hein pourquoi ? Crying or Very sad Crying or Very sad Crying or Very sad
avatar
chefgob
mobylette
mobylette

Masculin
Nombre de messages : 1121
Age : 46
Localisation : 91 - RIS ORANGIS
moto : R 1200 GS LC ... RED bien sur !!! What else ;)
Date d'inscription : 20/09/2007

Revenir en haut Aller en bas

Re: Pas de forum ...

Message par Phil le Mar 2 Sep - 13:35

tu as quoi comme tel? peut etre ne supporte-t-il pas le phpbb ? tu as essayé d'autres forums?
avatar
Phil
scooter
scooter

Masculin
Nombre de messages : 5211
Age : 37
Localisation : Aix/Marseille
moto : Street Triple 765 RS
Date d'inscription : 02/02/2007

Revenir en haut Aller en bas

Re: Pas de forum ...

Message par Nobru le Mar 2 Sep - 13:49

Phil a répondu en parti Twisted Evil Le phpbb n'est pas autorisé Embarassed Si le besoin s'en fait sentir, je l'autoriserais Wink Cool

_________________
Entraide
L'intelligence est à l'image de l'amour.. dire qu'on aime c'est facile... le prouver est plus difficile
Un ami est celui qui tient ta main et touche ton cœur
avatar
Nobru
administrateur

Masculin
Nombre de messages : 16826
Age : 55
Localisation : Univers Essonnien
moto : BMW R 1200 RT Honda 125 CG
Date d'inscription : 26/07/2006

http://cool-moto.discutforum.com

Revenir en haut Aller en bas

Re: Pas de forum ...

Message par Phil le Mar 2 Sep - 13:59

ça fonctionne niquel sur orange en tout cas Wink la preuve :

avatar
Phil
scooter
scooter

Masculin
Nombre de messages : 5211
Age : 37
Localisation : Aix/Marseille
moto : Street Triple 765 RS
Date d'inscription : 02/02/2007

Revenir en haut Aller en bas

Re: Pas de forum ...

Message par chefgob le Mar 2 Sep - 14:07

Alors j'ai un NOKIA N95 8Go et ça ne fonctionne pas que je passe par OPERA MOBILE ou par l'application symbian interne.

Mais bon je suis aussi chez ORANGE (oui je sais bien que c'est un téléphone SFR Wink) et j'aimerais bien savoir ce que tu utilises comme BROWSER pour que cela fonctionne Wink
avatar
chefgob
mobylette
mobylette

Masculin
Nombre de messages : 1121
Age : 46
Localisation : 91 - RIS ORANGIS
moto : R 1200 GS LC ... RED bien sur !!! What else ;)
Date d'inscription : 20/09/2007

Revenir en haut Aller en bas

Re: Pas de forum ...

Message par Nobru le Mar 2 Sep - 14:08

De mon côté, tout est Wink

_________________
Entraide
L'intelligence est à l'image de l'amour.. dire qu'on aime c'est facile... le prouver est plus difficile
Un ami est celui qui tient ta main et touche ton cœur
avatar
Nobru
administrateur

Masculin
Nombre de messages : 16826
Age : 55
Localisation : Univers Essonnien
moto : BMW R 1200 RT Honda 125 CG
Date d'inscription : 26/07/2006

http://cool-moto.discutforum.com

Revenir en haut Aller en bas

Re: Pas de forum ...

Message par Phil le Mar 2 Sep - 14:13

chefgob a écrit:Alors j'ai un NOKIA N95 8Go et ça ne fonctionne pas que je passe par OPERA MOBILE ou par l'application symbian interne.

Mais bon je suis aussi chez ORANGE (oui je sais bien que c'est un téléphone SFR Wink) et j'aimerais bien savoir ce que tu utilises comme BROWSER pour que cela fonctionne Wink

là c'est avec safari, sur iphone

j'avais un m600 avant sous wm6 et ça marchait aussi, que ce soit par opera mini ou par ie mobile

peut etre ta config d'acces à orange qui n'est pas bonne? tu as essayé en wifi pour voir?
avatar
Phil
scooter
scooter

Masculin
Nombre de messages : 5211
Age : 37
Localisation : Aix/Marseille
moto : Street Triple 765 RS
Date d'inscription : 02/02/2007

Revenir en haut Aller en bas

Re: Pas de forum ...

Message par Phil le Mar 2 Sep - 14:20

Config Orange N95 :

Installation GPRS

Procédure manuelle d'enregistrement et d'activation des paramètres :


01) Appuyer sur la touche menu et sélectionner [Outils] > [Paramètres] > [Connexion].
02) Dans [Connexion], sélectionner [Points d'accès].
03) Appuyer sur [Options] > [Nouveau point d'accès].
Entrer les informations suivantes :

Nom de connexion : Orange GPRS
Porteuse de données : Données paquets
Nom du point d'accès : orange
Nom d'utilisateur : orange
Mot de passe : Ne pas demander
Mot de passe : orange
Authentification : Normale
Page de démarrage : http://www.orange.fr

04) Appuyer sur [Options] et sélectionner [Paramètres avancés].
Entrer les informations suivantes :

Type de réseau : IPv4
Adresse IP téléphone : Automatique
Adresse DNS : Automatique
Adresse proxy : Aucune
N° de port proxy : 0 (ou 8080)

05) Appuyer sur [Retour] quatre fois puis appuyer sur [Quitter] > [Retour] > [Quitter].
Le nouveau profil est enregistré.
avatar
Phil
scooter
scooter

Masculin
Nombre de messages : 5211
Age : 37
Localisation : Aix/Marseille
moto : Street Triple 765 RS
Date d'inscription : 02/02/2007

Revenir en haut Aller en bas

Re: Pas de forum ...

Message par NoNo_01 le Mar 2 Sep - 15:23

il avait qu'a acheté un iPhone d'abord... non mais... pig
avatar
NoNo_01
mob supérieur
mob supérieur

Masculin
Nombre de messages : 210
Age : 38
Localisation : 01 - Pays de Gex - Genève
moto : Speed Triple '09
Date d'inscription : 16/05/2008

Revenir en haut Aller en bas

Re: Pas de forum ...

Message par Manu le Mar 2 Sep - 19:01

J'ai le N95 Orange et j'ai pu me connecter sans problème durant mes vacances ?

Par contre je crois que je suis passé par Google (quand les habitudes nous tiennent).
avatar
Manu
mobylette
mobylette

Masculin
Nombre de messages : 1035
Age : 56
Localisation : 78
moto : CB1000RA Black/ MV Agusta F4 R
Date d'inscription : 18/02/2007

Revenir en haut Aller en bas

Re: Pas de forum ...

Message par chefgob le Mer 3 Sep - 10:44

Et bien merci pour toutes ces bonnes infos .... J'ai compris (enfin pas techniquement Embarassed ) comment faire pour me connecter je passe par ORANGE GPRS alors que jusqu'à présent j'essayais avec ORANGE WORLD.

DONC CA MARCHEEEEEEE !!!

Et pour répondre à NoNo_01, je ne vois pas pourquoi je me ruinerais à prendre un I-PHONE (trop critiqué par les utilisateurs à mon avis) alors que j'ai un NOKIA qui fait tout pareil voir même plus suivant MES BESOINS. Razz

Wink
avatar
chefgob
mobylette
mobylette

Masculin
Nombre de messages : 1121
Age : 46
Localisation : 91 - RIS ORANGIS
moto : R 1200 GS LC ... RED bien sur !!! What else ;)
Date d'inscription : 20/09/2007

Revenir en haut Aller en bas

Re: Pas de forum ...

Message par NoNo_01 le Mer 3 Sep - 11:27

T'inquiète ChefGog... c'est juste que je suis un peu (trop ?) pro-apple Laughing

mais pour te montrer que je ne suis pas non plus "débile_qui_achete_tout_ce_qui_a_un_logo_à_la_pomme", je n'ai pas d'iPhone... Wink dans 1,5 an quand mon abo orange fnac aura pris fin peut être...
J'ai un iPod Touch qui me suffit amplement, vu que je ne m'en sers qu'au taf et qu'on a le wi-fi partout, même dans les 27km de tunnel du LHC...
avatar
NoNo_01
mob supérieur
mob supérieur

Masculin
Nombre de messages : 210
Age : 38
Localisation : 01 - Pays de Gex - Genève
moto : Speed Triple '09
Date d'inscription : 16/05/2008

Revenir en haut Aller en bas

Re: Pas de forum ...

Message par chefgob le Mer 3 Sep - 11:53

T'inquiètes pas Wink

Perso, je me fous comme de ma première chaussette de la guerre APPLE/WINDOWS/LINUX/et autres.

J'ai appris sur un PC donc je reste sur PC parce que c'est ce que j'ai l'habitude d'utiliser.

Les autres sont mieux ? tant pis pour moi Wink

Et puis en plus maintenant j'ai ma réponse et je peux aller sur le forum depuis mon nokia alors le reste ..... Wink
avatar
chefgob
mobylette
mobylette

Masculin
Nombre de messages : 1121
Age : 46
Localisation : 91 - RIS ORANGIS
moto : R 1200 GS LC ... RED bien sur !!! What else ;)
Date d'inscription : 20/09/2007

Revenir en haut Aller en bas

Re: Pas de forum ...

Message par Phil le Mer 3 Sep - 12:01

moi j'ai un iPhone 3G et j'en suis plus que satisfait !!!
avatar
Phil
scooter
scooter

Masculin
Nombre de messages : 5211
Age : 37
Localisation : Aix/Marseille
moto : Street Triple 765 RS
Date d'inscription : 02/02/2007

Revenir en haut Aller en bas

Re: Pas de forum ...

Message par chefgob le Mer 3 Sep - 14:43

Philnet a écrit:moi j'ai un iPhone 3G et j'en suis plus que satisfait !!!

Crois bien que j'en suis très heureux pour toi Wink
avatar
chefgob
mobylette
mobylette

Masculin
Nombre de messages : 1121
Age : 46
Localisation : 91 - RIS ORANGIS
moto : R 1200 GS LC ... RED bien sur !!! What else ;)
Date d'inscription : 20/09/2007

Revenir en haut Aller en bas

Re: Pas de forum ...

Message par jerryboy le Jeu 4 Sep - 16:14

Trop teknologik pour moi le net sur téléphone ! boulet


A vrai dire excepté téléphoner et envoyer un sms de temps en temps je ne sais rien faire de plus. fre
avatar
jerryboy
mobylette
mobylette

Masculin
Nombre de messages : 943
Age : 37
Localisation : Le mans -72-
Date d'inscription : 31/07/2006

Revenir en haut Aller en bas

Re: Pas de forum ...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum